GPS ANDROID par Benji

Astuces et APK pour Android
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  
.....BONNE ROUTE......

Partagez | 
 

 version 1.6 ne fonctionne pas sur Iphone 4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
atego
debutant
debutant


Nombre de messages : 24
Date d'inscription : 28/05/2010

MessageSujet: version 1.6 ne fonctionne pas sur Iphone 4   Jeu 17 Fév - 23:29

J'ai actuellement la 1.5855 qui fonctionne parfaitement sur mon I4 ( IOS 421 JB ). J'ai essayé plusieurs version de la 1.6 mais dès que l'app se lance elle s'eteind de suite.

Quelqu'un saurait pourquoi ?

Merci à tous.

Nico
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji
Admin
Admin


Nombre de messages : 2895
Age : 47
Date d'inscription : 31/07/2006

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Ven 18 Fév - 10:21

mauvais cr*ck, il existe plusieur soft pour cracker les ipa, et certain ne cracke pas proprement....resultat ....ca bugge.....malheureusement ma version 1.6 est faite avec le mauvais soft donc........(je rappelle que je ne cracke pas les applis gps,je les modifies et les ameliores.....dernieres carte,radars a jour etc..)

_________________
Samsung galaxy note 3. OS 4.3 non rooté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://benji46.free.fr
legio
il a la force
il a la force


Nombre de messages : 921
Age : 64
Localisation : 34 maraussan
Date d'inscription : 18/03/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Ven 18 Fév - 11:20

bonjour

AppSync for os 4.2 est installé ?

Tutoriel pour utiliser AppSync pour craquer les IPA sur iOS 4.2 (et autres)

Wink

_________________


TomTom go live 1005

iphone 4s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
atego
debutant
debutant


Nombre de messages : 24
Date d'inscription : 28/05/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Sam 26 Fév - 12:26

Désolé de répondre aussi tard, mais j'étais en congés. Effectivement appsync 4.2 est installé et rien ne marche.

Je ne comprends pas. Benji me dit que l'app a été mal cra..ée mais toutes celles que j'ai essayé font pareil. Une histoire de fou.

HELP...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
atego
debutant
debutant


Nombre de messages : 24
Date d'inscription : 28/05/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Sam 26 Fév - 15:27

Je viens de mettre la dernière de Benji....Marche pas non plus Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
legio
il a la force
il a la force


Nombre de messages : 921
Age : 64
Localisation : 34 maraussan
Date d'inscription : 18/03/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Sam 26 Fév - 15:57

bonjour
comme le dit souvent benji ,désinstalle par i tunes proprement ,redémarre et essai a nouveau que la version benji http://benji.superforum.fr/t489-tomtom-16-fr-carte-8603124

a force de téléchargé des versions différentes il reste des morceaux qui merdent !!donc obligé de tout recommencé ,ça marche pour les autres donc pour toi aussi ,faut juste study study

on attend tes retours Wink

_________________


TomTom go live 1005

iphone 4s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
atego
debutant
debutant


Nombre de messages : 24
Date d'inscription : 28/05/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Sam 26 Fév - 19:18

J'ai suivi ta manip, mais rien à faire, TT se lance et ...retour au springboard, alors que la 1.5 de Benji fonctionne, c'est délirant !!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji
Admin
Admin


Nombre de messages : 2895
Age : 47
Date d'inscription : 31/07/2006

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Dim 27 Fév - 9:29

oui !!! perso ca ne m'etonne pas !!! c le cr*ck de la version 1.6 qui n'est pas bon.....decidement que des probleme avec ce iphone 4 !!! lol

_________________
Samsung galaxy note 3. OS 4.3 non rooté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://benji46.free.fr
olioli
debutant
debutant


Nombre de messages : 19
Date d'inscription : 25/05/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Dim 27 Fév - 12:26

bonjour , elle marche parfaitement chez moi cette apli sur iphone 4 en 4.1 , merci Benji
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faron_x



Nombre de messages : 2
Date d'inscription : 05/03/2011

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Sam 5 Mar - 18:50

Bonjour a tous

Je rencontre le meme soucis peu importe les versions de 1,6 du web ce lance et ce coupe

en 4,1 c'etait ok

iPhone 4 4,2,1 JB GPoison

@ suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
atego
debutant
debutant


Nombre de messages : 24
Date d'inscription : 28/05/2010

MessageSujet: RESOLU   Mer 27 Avr - 9:42

Trouvé sur le web la soluce:

Il suffit d'aller dans les "reglages" puis "general" puis "international" et la il faut mettre FORMAT REGIONAL en Anglais/royaume uni.

Une fois fait vous lancer TOMTOM 1.6 et la miracle ça marche !!!


Ne reste plus qu'à remettre en Français et le tour est joué.

A +


Nico bounce bounce bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
virdo



Nombre de messages : 8
Date d'inscription : 16/06/2010

MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Mer 27 Avr - 16:36

Désactiver tous les thème de wintherboard puis reboot et relancer l'application.
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: version 1.6 ne fonctionne pas sur Iphone 4   Aujourd'hui à 20:53

Revenir en haut Aller en bas
 
version 1.6 ne fonctionne pas sur Iphone 4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ROM 2.3.3][30/04/2011] MIUI Version Gingerbread V1.4.29 (style Iphone)
» [Forum]Forum version SmartPhone/Mobile iPhone/Android/Window
» nouvelle version ipad mobile station
» BAMBUSER Version 1.6 avec géolocalisation
» Pocket Fallout !! Version 1.2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GPS ANDROID par Benji :: G.P.S :: Tomtom-
Sauter vers: